<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">

    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.ripleyandheanornews.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="426"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="Whats on">





<meta name="sitename" content="Ripley and Heanor News"/>
<meta name="page path" content="Whats on\Theatre and Comedy"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Vamos show spreads the joy around at Crich venue - Ripley and Heanor News</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Carousels,leisure,theatre">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.ripleyandheanornews.co.uk/whats-on/theatre-and-comedy/vamos-show-spreads-the-joy-around-at-crich-venue-1-9233013","headline":"Vamos show spreads the joy around at Crich venue","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ripleyandheanornews.co.uk/webimage/1.9233012.1530619958!/image/image.jpg","dateCreated":"2018-07-03T13:09:37Z","articleSection":"Whats on","creator":["Steve Eyley"],"keywords":["theatre","leisure","Carousels"]}
</script>

        <meta name="description" content="A theatre show specially created for those living with dementia, professional carers, home carers and families can be seen at Crich Glebe Field Centre on Wednesday, July 11."/>
    <meta property="og:description" content="A theatre show specially created for those living with dementia, professional carers, home carers and families can be seen at Crich Glebe Field Centre on Wednesday, July 11."/>
    <meta property="og:title" content="Vamos show spreads the joy around at Crich venue"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ripleyandheanornews.co.uk/webimage/1.9233012.1530619958!/image/image.jpg'/>
            <meta property="og:url" content='https://www.ripleyandheanornews.co.uk/whats-on/theatre-and-comedy/vamos-show-spreads-the-joy-around-at-crich-venue-1-9233013'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@rhnews" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ripleyandheanornews.co.uk/whats-on/theatre-and-comedy/vamos-show-spreads-the-joy-around-at-crich-venue-1-9233013"},"headline":"Vamos show spreads the joy around at Crich venue","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ripleyandheanornews.co.uk/webimage/1.9233012.1530619958!/image/image.jpg","height":441,"width":620},"datePublished":"2018-07-03T13:09:37Z","dateModified":"2018-07-03T13:12:45Z","author":{"@type":"Person","name":"Steve Eyley"},"publisher":{"@type":"Organization","name":"Ripley and Heanor News","logo":{"@type":"ImageObject","url":"https://www.ripleyandheanornews.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A theatre show specially created for those living with dementia, professional carers, home carers and families can be seen at Crich Glebe Field Centre on Wednesday, July 11."}
</script>


<link rel="stylesheet" href="/assets/css/tabl-core.css?v=426" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=426"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=426"/>


<link rel="stylesheet"
      href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=426"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/tabl/widgets--responsive.css?v=426"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=426" media="print"/>


        <link rel="canonical" href="https://www.belpernews.co.uk/whats-on/theatre-and-comedy/vamos-show-spreads-the-joy-around-at-crich-venue-1-9233013"/>
    
        <link rel="amphtml" href="https://www.ripleyandheanornews.co.uk/whats-on/theatre-and-comedy/vamos-show-spreads-the-joy-around-at-crich-venue-1-9233013/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"19233013","gpt":{"unitName":"8057/ripley.jp/theatre-and-comedy","adPageTemplate":"article","adPageType":"Article Page","nav":"whats-on,theatre-and-comedy","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/RipleyandHeanorNews","twitterUrl":"https://twitter.com/RHNews","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Whats on","Theatre and Comedy"],"page_author":"Steve Eyley","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false}
    var current_page = 1;
    var siteKey = "rhn",
            wtSiteCode = "rhn",
            platform = "ASH",
            siteId = "2.5341",
            build = "426",
            siteStyle = "2",
            siteName = "Ripley and Heanor News";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=426"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=426"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=426"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=426"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "ripleyandheanornews.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "RHN";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|RHN";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = "";

    cmSetClientID("50630000|RHN",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "RHN | Vamos show spreads the joy around at Crich venue 9233013";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Steve.Eyley1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-030718 | 12:09-_-9-_-172-_-0-_--_--_-ASH-_-Whats on-_-Whats on | Theatre and Comedy-_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Carousels | leisure | theatre");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=426"></script>
    

 <link rel="alternate" type="application/rss+xml" title="Theatre & Comedy Feed" href="/rss/cmlink/1.8163723"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=426" />
	
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--red article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_6l43ukhtfoapl5273fma3fzigu'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.ripleyandheanornews.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=RH&utm_source=ripley-heanor-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 582 171.6" enable-background="new 0 0 582 171.6" xml:space="preserve">
<g>
	<g>
		<path fill="#C90C0F" d="M0,168.2v-12.3c20.7-0.9,23.8-6.7,24.5-26.9V26c-5.6-8.3-14.2-12.7-23.8-12.7V1h56.2l86.5,106.5V40.3
			c0-19-5.8-26.9-24.7-27.1V1h62.9v12.3c-11.1,1.6-19.8,3.5-22.5,16.4c-1.3,6.5-1.3,13.2-1.3,19.9V170h-13.8L38.9,40.1v86.2
			c0,19.5,4.7,29.2,25.1,29.6v12.3H0z"/>
		<path fill="#C90C0F" d="M217.4,115.6c-0.9,22,8.2,41.7,32.2,41.7c15.8,0,26-12.7,32.5-26.2l10,4.4c-10.4,25.5-27.3,36.1-54,36.1
			c-15.1,0-30.5-5.6-42-15.5c-11.6-10.2-16.9-26.2-16.9-41.7c0-16.2,6.9-33.1,18.9-43.8c11.8-10.4,25.3-14.8,40.7-14.8
			c35.8,0,53.8,24.8,53.4,59.7H217.4z M246.5,103.8c2.4,0,4.4-0.2,6.9-0.5c4-0.2,4.2-4.2,4.2-7.4c0-12.7-2.7-28.7-18.5-28.7
			c-16.9,0-22,22.9-21.6,36.6H246.5z"/>
		<path fill="#C90C0F" d="M292.8,58.2h60.7v11.6l-3.6,0.2c-4,0.2-7.3,0.9-7.3,5.8c0,1.9,0.9,3.5,1.6,5.1l20,50.9l16.5-38.9l-2-5.6
			l-3.3-7.9c-2.9-7.4-5.1-9.3-12.4-9.7H361V58.2h61.6v11.6l-2.9,0.2c-2.2,0-7.6,0.2-8.9,2.3c-0.7,0.5-1.1,1.4-1.3,2.3
			c-0.2,2.3,0.9,4.4,1.6,6.7l20.7,50.9l15.6-38.4c1.3-3.2,3.3-7.9,3.3-11.3c0-4.4-0.4-7.9-4.4-10.2c-1.6-1.2-3.3-1.4-5.1-1.9
			c-1.8-0.5-3.8-0.5-5.8-0.7h-1.6V58.2h49.6v11.6c-12.2,0.7-15.1,8.6-19.8,18.3l-35.8,82h-16.9L387,109.1L361.5,170h-17.1
			l-33.8-82.2c-4-9.3-5.8-18.3-17.8-18.1V58.2z"/>
		<path fill="#C90C0F" d="M496.6,168.2H488l-1.1-39.6h9.8c8,16.9,20.2,31.7,40,31.7c6.7,0,14-1.6,18.2-7.4
			c5.8-15.1-6.7-18.5-17.6-21.1l-14-3c-10.2-2.3-17.1-4.2-25.1-11.8c-7.1-6.7-9.8-14.1-9.8-24.3c0-25,21.6-36.8,43.4-36.8
			c8.9,0,19.3,3,26.9,7.6l8.4-5.3h8.9l0.9,36.1h-9.8c-0.7-0.7-0.7-1.9-1.6-2.5C558.2,79,547.3,67.4,532,67.4
			c-8.9,0-19.6,3.2-19.6,14.1c0,9.3,12.4,10.7,18.9,12.3l10.4,2.8c8.2,2.1,17.3,4.2,24.7,8.3c9.8,5.6,15.6,15.7,15.6,27.6
			c0,8.6-2.4,17.8-8.4,24.5c-6.7,7.4-11.1,9.5-20.5,12.3c-4.4,1.2-11.6,2.3-16.2,2.3c-9.1,0-23.6-2.8-31.3-7.9L496.6,168.2z"/>
	</g>
	<g>
		<path fill="#222222" d="M225.3,0.8l3.4,0.1c2.7,0.1,5.1,0.4,7.5,2.1c2,1.5,3.4,4.4,3.4,7.1c0,6.4-4.9,8.9-9.9,9.3v0.1
			c3.8,0.9,6,3.4,6.9,7.7l0.7,3.3c0.2,1.1,0.5,2.3,0.9,3.4c0.1,0.2,0.2,0.4,0.4,0.6c2.3,1,2.6-3.1,2.8-4.8h2.3c0,1,0,2.1-0.3,3
			c-0.7,4.4-4,6.1-7.8,6.1c-2,0-3.8-0.7-5.2-2.3c-1.3-1.5-1.6-3.5-1.7-5.5l-0.2-3.1c-0.3-4.3-0.5-7.4-4.9-7.7
			c-0.7-0.1-1.4-0.1-2.1-0.1h-1.5V32c0,0.6,0,1.2,0,1.8c0.2,1,0.5,1.3,1.5,1.4c0.8,0.2,1.6,0.1,2.4,0.2h1.1V38h-18v-2.7
			c0.8,0,1.7,0,2.5-0.1c2.2-0.1,2.2-0.9,2.3-3V8.3c0-0.9,0.2-3.5-0.4-4.1c-0.8-0.9-1.9-0.6-3-0.7h-1.5V0.8H225.3z M220.1,17.4
			c1.2,0.1,2.4-0.1,3.7-0.1c4.5-0.2,7.1-1.8,7.1-7.4c0-5-2.3-6.5-6.5-6.5c-1.1,0-2.3-0.1-3.4,0.4c-0.9,0.6-0.9,1.9-0.9,2.9V17.4z"/>
		<path fill="#222222" d="M245,35.5h1.8c0.6,0,1.4-0.1,1.6-0.8c0.1-0.7,0.1-1.3,0.1-2V19.9c0-2.9-0.4-3.1-2.9-3.3h-0.9V14l10.9-0.5
			v19.3c0,0.5,0,1.9,0.4,2.3c0.5,0.5,1.3,0.4,1.9,0.4h1.1V38H245V35.5z M252,8.9c-2.1,0-4.1-1.9-4.1-4.3c0-2.6,1.8-4.6,4.1-4.6
			c2.4,0,3.9,2,3.9,4.6C256,7,254.1,8.9,252,8.9z"/>
		<path fill="#222222" d="M259.7,46c1,0,1.9,0,2.9-0.2c0.1-0.1,0.2-0.2,0.4-0.3c0.1-0.2,0.1-0.4,0.2-0.5c0.1-0.5,0-0.9,0-1.4V19.9
			c0-2.9-0.4-3.1-2.9-3.3h-0.9V14l10.8-0.5v3.7h0.1c1.7-2.9,4.1-4.2,7.2-4.2c3.3,0,5.8,1.4,7.8,4.2c1.4,1.9,2.3,5,2.3,8.4
			c0,3.3-1.1,7-3.1,9.4c-2,2.5-4.8,3.7-7.7,3.7c-1,0-2-0.4-3-0.7c-0.9-0.3-1.6-0.9-2.3-1.5c-1.1-0.9-1.1-2-1.1-0.7V43
			c0,3.2,0.1,3,2.7,3h1.4v2.6h-14.8V46z M270.3,26.5c0,3.5,0.9,8.9,4.8,8.9c4.1,0,4.6-6.2,4.6-9.7c0-3.3-0.2-9.2-4.2-9.2
			C271,16.6,270.3,22.7,270.3,26.5z"/>
		<path fill="#222222" d="M288.7,0.6L299.6,0v32c0,0.8,0,1.7,0.1,2.5c0.1,1.1,1.9,0.9,2.6,0.9h0.9V38H289v-2.6h1
			c0.7-0.1,1.6,0.1,2.2-0.4c0.5-0.6,0.3-2.2,0.3-3V7.4c0-1.1,0.2-2.8-0.4-3.7c-0.1-0.3-0.7-0.5-1-0.5c-0.8-0.1-1.6-0.1-2.4-0.1V0.6z
			"/>
		<path fill="#222222" d="M312.3,26.3c-0.2,4.9,1.7,9.3,6.7,9.3c3.3,0,5.4-2.8,6.7-5.8l2.1,1c-2.2,5.7-5.6,8.1-11.2,8.1
			c-3.1,0-6.3-1.2-8.7-3.5c-2.4-2.3-3.5-5.8-3.5-9.3c0-3.6,1.4-7.4,3.9-9.8c2.4-2.3,5.2-3.3,8.4-3.3c7.4,0,11.1,5.5,11,13.3H312.3z
			 M318.3,23.7c0.5,0,0.9-0.1,1.4-0.1c0.8-0.1,0.9-0.9,0.9-1.7c0-2.8-0.6-6.4-3.8-6.4c-3.5,0-4.5,5.1-4.5,8.2H318.3z"/>
		<path fill="#222222" d="M331.1,18.1c-0.6-1.2-0.6-1.7-2-1.9c-0.3,0-0.5-0.1-0.8-0.1v-2.6h12.9v2.6l-0.8,0.1
			c-0.6,0.1-1.3-0.1-1.6,0.7c-0.3,0.8,0.1,1.5,0.5,2.3l4.8,11.1l3.6-9.1c0.4-0.9,0.7-1.7,0.7-2.6c0-2-1.4-2.2-2.8-2.3l-0.8-0.1v-2.6
			h10.3v2.6c-0.7,0.2-1.4,0.3-2,0.7c-1,0.9-1.5,2.1-2.1,3.3L343,39.7c-2.3,5.4-5.1,9.9-11.1,8.9c-2.1-0.6-3.7-2.4-3.7-4.9
			c0-2.2,1.8-4.1,3.7-4.1c1.9,0,3.6,1.2,3.6,3.6c0,0.6,0,0.9-0.2,1.4c0,0.4-0.3,0.4,0,0.7c2.6,0.2,4.4-4.1,5.3-6.3L331.1,18.1z"/>
	</g>
	<g>
		<path fill="#C90C0F" d="M379.1,17h12.5v2.7c-4,0.1-4.6,1.9-6.4,5.4c-0.8,1.7-1.7,3.3-2.8,4.7c1,1.4,2.8,3.7,4.5,3.7
			c2.3,0,3.2-2.3,3.5-4.5l2.2,0.6c-1,5.4-3.2,9.1-8.4,9.1c-2.5,0-5.4-1.4-7.2-3.3c-2.8,2.5-6.3,3.5-9.9,3.5c-2.7,0-5.4-0.7-7.5-2.7
			c-1.7-1.7-2.9-4.7-2.9-7.3c0-2.9,1.4-5.7,3.3-7.6c1.7-1.8,4-2.8,6.1-4c-1.1-2.3-1.9-4.6-1.9-7.3c0-6.3,4.3-9.9,9.6-9.9
			c2.2,0,4,0.3,5.9,1.8c1.7,1.3,2.7,3.4,2.7,5.6c0,5.1-4.5,7.6-8.1,9.1c2,3.9,4.3,7.5,6.6,11.2c1-1.4,2.3-3.5,2.3-5.4
			c0-2.5-2.4-2.7-4.1-2.7V17z M364.4,24.6c0,2.4,1,5,2.3,6.9c1.4,2.1,3.1,3.3,5.4,3.3c0.9,0,2.6-0.5,3.2-1.3
			c-0.6-0.8-1.1-1.7-1.7-2.5c-2.3-3.3-3.4-5.2-5.1-8.8c-0.4-0.9-0.9-1.9-1.3-2.8C365.5,20.7,364.4,22.3,364.4,24.6z M377.6,7.4
			c0-2.5-1.3-4.9-3.7-4.9c-2.3,0-3.4,2-3.4,4.4c0,1.9,1.7,5.7,2.7,7.3c0.2-0.1,0.5-0.2,0.7-0.4C376.3,12.6,377.6,10.5,377.6,7.4z"/>
	</g>
	<g>
		<path fill="#222222" d="M395.6,0.8h17.6v2.7c-0.7,0-3.4-0.2-4.3,0.5c-0.4,0.8-0.4,1.8-0.4,2.7v10.5h12.3V7c0-0.7,0-1.3,0-2
			c-0.1-0.3-0.1-0.7-0.3-0.9c-0.7-0.8-3.5-0.6-4.3-0.6V0.8h17.4v2.7l-3.5,0.2C428.7,4,429,5.9,429,7v23.8c0,1,0,2,0.1,3
			c0,0.7,0.4,1,1,1.2c1.2,0.2,2.4,0.3,3.7,0.3V38h-17.5v-2.7c0.5,0,2.6-0.1,3.4-0.3c1.5-0.2,1.2-2.7,1.2-4V20.5h-12.3V32
			c0,1.3,0,3,1.4,3.1c0.7,0.1,2.8,0.2,3.3,0.2V38h-17.6v-2.7h3c0.6,0,1.5-0.2,1.5-1.1c0-0.9,0.1-1.8,0.2-2.7V6.7c0-1,0.2-2.5-1-2.9
			c-1.2-0.4-2.5-0.2-3.8-0.3V0.8z"/>
		<path fill="#222222" d="M442.6,26.3c-0.2,4.9,1.7,9.3,6.7,9.3c3.3,0,5.4-2.8,6.7-5.8l2.1,1c-2.2,5.7-5.6,8.1-11.2,8.1
			c-3.1,0-6.3-1.2-8.7-3.5c-2.4-2.3-3.5-5.8-3.5-9.3c0-3.6,1.4-7.4,3.9-9.8c2.4-2.3,5.2-3.3,8.4-3.3c7.4,0,11.1,5.5,11,13.3H442.6z
			 M448.7,23.7c0.5,0,0.9-0.1,1.4-0.1c0.8-0.1,0.9-0.9,0.9-1.7c0-2.8-0.6-6.4-3.8-6.4c-3.5,0-4.5,5.1-4.5,8.2H448.7z"/>
		<path fill="#222222" d="M475.6,22.1c0-3.6-0.1-6.6-3.7-6.6c-2.6,0-3.9,1-3.9,1.4c0,0.7,1.1,1.6,1.1,3c0,2.3-2,3.4-3.8,3.4
			c-2,0-3.6-1.5-3.6-3.9c0-3.4,3.5-6.5,10.4-6.5c10.1,0,10.4,5.8,10.4,7.9v1.6V31c0,3.2,0.5,3.7,1.4,3.7c0.3,0,0.8-0.8,1.7-0.8
			c0.2,0,0.7-0.1,0.7,0.8c0,2.3-2.9,4.1-4.9,4.1c-1.9,0-4.3-1.2-5-3.6c-2.3,2.4-5.7,3.6-8.9,3.6c-1.8,0-3.6-0.4-4.9-1.3
			c-1.3-0.9-2.1-2.5-2.1-4.9c0-7.1,10.5-8.3,15-9.4V22.1z M475.5,25.8c-5.1,1.2-7.4,2.2-7.4,6c0,2.1,1,3.6,3,3.6
			c1.6,0,4.4-1.1,4.4-6.5V25.8z"/>
		<path fill="#222222" d="M488.1,35.5c1-0.1,1.9-0.1,2.8-0.3c0.9-0.3,0.8-1.5,0.8-2.3v-13c0-2.9-0.4-3.1-2.9-3.3h-0.9V14l10.8-0.5
			v4.7h0.1c1.7-3.1,4.3-5.2,7.8-5.2c2.4,0,5,0.8,6.4,3.2c1.4,2.3,1.2,5,1.2,7.6v10.3c0,0.4,0,0.7,0.3,0.9c0.7,0.4,2.8,0.4,3.1,0.4
			V38h-13.8v-2.6c0.9-0.1,2.1,0.2,2.9-0.5c0.1-0.2,0.1-0.3,0.2-0.5c0.1-0.5,0.1-1,0.1-1.5V22.3c-0.1-1.3-0.1-2.5-1-3.5
			c-0.6-0.7-1.5-1.2-2.4-1.2c-1.8,0-3.3,1.3-4.1,3.1c-0.7,1.7-0.8,3.5-0.8,5.3v8.5c0.1,0.7,0.7,1,1.2,1h2V38h-14V35.5z"/>
		<path fill="#222222" d="M518.6,25.7c0-3.6,1.5-7.1,4-9.3c2.6-2.3,5.4-3.4,8.7-3.4c6.7,0,12.4,5.3,12.4,13
			c0,7.8-5.8,12.8-12.5,12.8C524.3,38.8,518.6,33.7,518.6,25.7z M526.5,26c0,4,0.2,10.3,5.1,10.3c4,0,4.3-7.1,4.3-10.3
			c0-3.7-0.3-10.3-4.8-10.3C526.8,15.6,526.5,22.7,526.5,26z"/>
		<path fill="#222222" d="M560.5,38h-15.3v-2.6h1.8c0.4,0,1.1,0,1.4-0.3c0.1-0.2,0.2-0.3,0.3-0.5c0.1-0.7,0.1-1.3,0.1-2V19.9
			c0-2.9-0.4-3.1-2.9-3.3h-0.9V14l10.2-0.5v7h0.1c1.1-3.8,3.4-7.5,7.4-7.5c2.8,0,5.1,1.9,5.1,5.2c0,2.3-1.6,4.3-3.7,4.3
			c-2.1,0-3.6-1.5-3.6-4c0-0.9,0.4-1.9,1-2.4l-0.1-0.1c-4.9,1.3-5.6,10.8-5.6,15.5c0,0.9,0,1.8,0.1,2.7c0.1,1.1,1.1,1,1.9,1l2.6,0.1
			V38z"/>
	</g>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/whats-on"  title="What's On" >What's On</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/whats-on/music"  title="Music" >Music</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=426"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9233013&amp;d=/2.5341/2.35916/2.35913';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">
	<header class="article-header">
			<h1 class="article-header__title">Vamos show spreads the joy around at Crich venue</h1>
		
					<figure class="article-header__lead-image-container">
				
								
        <div class="article-header__image-gallery-container">
    				    					<img class="article-header__lead-image cld-responsive" alt="editorial image" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ripleyandheanornews.co.uk/webimage/1.9233012.1530619958!/image/image.jpg" src="data:image/png;base64,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"
    					title="" />
    				
                    </div>

				<div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

        
							</figure>
		
			</header>
			<aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Steve Eyley" rel="author">
		                		                    <a href="https://www.ripleyandheanornews.co.uk/author/steve.eyley1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Steve Eyley</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:steve.eyley@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 03 July 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">13:09</span>

		            		        </time>

		        		            <time class="article-meta__timestamp-item" datetime="Tue Jul 03 13:12:45 BST 2018">
		                <span class="article-meta__timestamp-label">Updated:</span>
		                <span class="article-meta__timestamp-time">13:12</span>
		                <span class="article-meta__timestamp-date">Tuesday 03 July 2018</span>
		            </time>
		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=426"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=426"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		<div class="article-sharetool__title">Share this article</div>
		<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ripleyandheanornews.co.uk%2Fwhats-on%2Ftheatre-and-comedy%2Fvamos-show-spreads-the-joy-around-at-crich-venue-1-9233013"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.ripleyandheanornews.co.uk/whats-on/theatre-and-comedy/vamos-show-spreads-the-joy-around-at-crich-venue-1-9233013">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Vamos+show+spreads+the+joy+around+at+Crich+venue&url=https%3A%2F%2Fwww.ripleyandheanornews.co.uk%2Fwhats-on%2Ftheatre-and-comedy%2Fvamos-show-spreads-the-joy-around-at-crich-venue-1-9233013"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Vamos show spreads the joy around at Crich venue"
	data-share-link="https://www.ripleyandheanornews.co.uk/whats-on/theatre-and-comedy/vamos-show-spreads-the-joy-around-at-crich-venue-1-9233013">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Vamos show spreads the joy around at Crich venue&body=https://www.ripleyandheanornews.co.uk/whats-on/theatre-and-comedy/vamos-show-spreads-the-joy-around-at-crich-venue-1-9233013"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Vamos show spreads the joy around at Crich venue"
	data-email-body="https://www.ripleyandheanornews.co.uk/whats-on/theatre-and-comedy/vamos-show-spreads-the-joy-around-at-crich-venue-1-9233013">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9233013)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
		<section class="article-section">
		
                
      				    									</section>
	
	
	<section class="article-content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>A theatre show specially created for those living with dementia, professional carers, home carers and families can be seen at Crich Glebe Field Centre on Wednesday, July 11.</p></h3>

				<p>The show is called Sharing Joy and will be performed by Vamos Theatre Company, starting at 10.30am (doors open at 9.30am.)</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Using music, dance, nostalgia, masks, puppetry and laughter, the show brings pleasure and meaning to everyone involved.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The show lasts an hour, and is set in the 1940s and 1950s. Audience members will meet courting couples, wartime nurses, a singing dog, and even Elvis himself - who may make an appearance as a special guest. There will be plenty of music to bring back memories, dancing to enjoy or join in with, swinging dresses and best suits. This is a playful and joyous show that encourages everyone to take part and to express themselves.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Vamos Theatre is the UK’s leading full mask professional theatre company, taking its funny brand of wordless theatre across the world since 2006. </p><p>For tickets, call 01773 853 260.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/ripley.jp/native"	data-label="Article"
        data-categories="WhatsOn" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="ripley.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=426"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=426"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Teenage driving offender who stole a motorcycle is banned from the road
				</h3>
			</div>
			<a href="https://www.ripleyandheanornews.co.uk/news/teenage-driving-offender-who-stole-a-motorcycle-is-banned-from-the-road-1-9216937" class="trending-stories-card__link-primary" title="Teenage driving offender who stole a motorcycle is banned from the road">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Ripley supermarket makes youngster&rsquo;s dream come true with in-store job
				</h3>
			</div>
			<a href="https://www.ripleyandheanornews.co.uk/news/ripley-supermarket-makes-youngster-s-dream-come-true-with-in-store-job-1-9229587" class="trending-stories-card__link-primary" title="Ripley supermarket makes youngster&rsquo;s dream come true with in-store job">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						CCTV image released after series of thefts at Heanor store
				</h3>
			</div>
			<a href="https://www.ripleyandheanornews.co.uk/news/crime/cctv-image-released-after-series-of-thefts-at-heanor-store-1-9228808" class="trending-stories-card__link-primary" title="CCTV image released after series of thefts at Heanor store">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Roads Policing Unit catch unlicensed taxi in Ripley on busy night
				</h3>
			</div>
			<a href="https://www.ripleyandheanornews.co.uk/news/roads-policing-unit-catch-unlicensed-taxi-in-ripley-on-busy-night-1-9229496" class="trending-stories-card__link-primary" title="Roads Policing Unit catch unlicensed taxi in Ripley on busy night">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Fire-hit Indian restaurant boss&rsquo; bid to re-open in listed building
				</h3>
			</div>
			<a href="https://www.ripleyandheanornews.co.uk/news/fire-hit-indian-restaurant-boss-bid-to-re-open-in-listed-building-1-9226320" class="trending-stories-card__link-primary" title="Fire-hit Indian restaurant boss&rsquo; bid to re-open in listed building">
			</a>
		</article>			
		</li>
		</ol>
</section>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=426"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=426"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
            
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=426"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-RIPLHEANNEWS-11237100";
	JP.currentPageName = "Theatre and Comedy".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=426"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=426"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/RipleyandHeanorNews" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/RHNews" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Ripley &amp; Heanor News">More from the Ripley &amp; Heanor News</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.ripleyandheanornews.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://wilfrededmunds.newsprints.co.uk/banr/RHN"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.ripleyandheanornews.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.ripleyandheanornews.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.ripleyandheanornews.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.ripleyandheanornews.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=RH&utm_source=ripley-heanor-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=ripleyandheanornews.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=RH&utm_source=ripley-heanor-news&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/RHN"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>Johnston Publishing Ltd.All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=426"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          
</body>
</html>
